<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <title>Can Spirulina combat Anaemia?</title><meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://www.nutroo.me/wp-content/litespeed/css/c5a75f71997df583fd9da668180739d0.css?ver=2049c" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.nutroo.me/xmlrpc.php" /><link rel="icon" type="image/png" href="https://nutroo.me/wp-content/uploads/2021/09/48x48.png"><meta name="robots" content="follow, index, max-snippet:5, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.nutroo.me/de/can-spirulina-combat-anaemia/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Can Spirulina combat Anaemia?" /><meta property="og:description" content="Spirulina is microscopic micro organisms that grows in fresh water. They’ve existed for centuries and are arguably nature’s most nutritious and complete food. They’re believed to contain the entire variety of nutrients that are required by people for the maintenance of health. Spirulina contains twelve times the quantity of digestible protein as beef, with a [&hellip;]" /><meta property="og:url" content="https://www.nutroo.me/de/can-spirulina-combat-anaemia/" /><meta property="og:site_name" content="Nutroo" /><meta property="article:publisher" content="https://www.facebook.com/Nutroome-110088570828000" /><meta property="article:tag" content="Anaemia" /><meta property="article:tag" content="Anaemia Herbs" /><meta property="article:tag" content="Anaemia Natural Remedies" /><meta property="article:tag" content="Anaemia Self Help" /><meta property="article:tag" content="B Vitamins" /><meta property="article:tag" content="Balanced Diet" /><meta property="article:tag" content="Diet Healthy Food" /><meta property="article:tag" content="Eating Behaviors" /><meta property="article:tag" content="Eating Habits" /><meta property="article:tag" content="Essential Fatty Acids" /><meta property="article:tag" content="Food Habits" /><meta property="article:tag" content="Healthy Body" /><meta property="article:tag" content="Healthy Diet" /><meta property="article:tag" content="Healthy Diet Benefits" /><meta property="article:tag" content="Healthy Eating" /><meta property="article:tag" content="Healthy Food" /><meta property="article:tag" content="Healthy Immune System" /><meta property="article:tag" content="Healthy Lifestyle" /><meta property="article:tag" content="Healthy Lifestyle Benefits" /><meta property="article:tag" content="Healthy Nutrition" /><meta property="article:tag" content="Immune System Booster" /><meta property="article:tag" content="Immune System Health" /><meta property="article:tag" content="Immune System Self Care" /><meta property="article:tag" content="Natural Healing" /><meta property="article:tag" content="Natural Immune System Booster" /><meta property="article:tag" content="Natural Medicine" /><meta property="article:tag" content="Natural Medicine Benefits" /><meta property="article:tag" content="Natural Remedies" /><meta property="article:tag" content="Natural Therapies" /><meta property="article:tag" content="Naturopathy" /><meta property="article:tag" content="Naturotherapy" /><meta property="article:tag" content="Nutrition" /><meta property="article:tag" content="Nutrition Diet" /><meta property="article:tag" content="Self Healing" /><meta property="article:tag" content="Spirulina Benefits" /><meta property="article:tag" content="Spirulina Health Benefits" /><meta property="article:tag" content="Spirulina Herbal Properties" /><meta property="article:tag" content="Spirulina Medicinal Properties" /><meta property="article:tag" content="Spirulina Medicinal Uses" /><meta property="article:tag" content="Spirulina Nutritional Facts" /><meta property="article:tag" content="Spirulina Nutritional Properties" /><meta property="article:tag" content="Spirulina Uses And Benefits" /><meta property="article:tag" content="Vitamin B12" /><meta property="article:tag" content="Vitamin C" /><meta property="article:tag" content="Vitamin E" /><meta property="article:tag" content="Vitamins &amp; Minerals" /><meta property="article:tag" content="Wellbeing" /><meta property="article:tag" content="Wellness" /><meta property="article:section" content="Dietary Supplement" /><meta property="og:image" content="https://www.nutroo.me/wp-content/uploads/2021/08/spirulina-tablets-and-powder-in-bowls-stockpack-istock-1-1024x681.jpg" /><meta property="og:image:secure_url" content="https://www.nutroo.me/wp-content/uploads/2021/08/spirulina-tablets-and-powder-in-bowls-stockpack-istock-1-1024x681.jpg" /><meta property="og:image:width" content="696" /><meta property="og:image:height" content="463" /><meta property="og:image:alt" content="Spirulina tablets and powder in bowls" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-02-21T17:34:39+01:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Can Spirulina combat Anaemia?" /><meta name="twitter:description" content="Spirulina is microscopic micro organisms that grows in fresh water. They’ve existed for centuries and are arguably nature’s most nutritious and complete food. They’re believed to contain the entire variety of nutrients that are required by people for the maintenance of health. Spirulina contains twelve times the quantity of digestible protein as beef, with a [&hellip;]" /><meta name="twitter:site" content="@MeNutroo" /><meta name="twitter:creator" content="@MeNutroo" /><meta name="twitter:image" content="https://www.nutroo.me/wp-content/uploads/2021/08/spirulina-tablets-and-powder-in-bowls-stockpack-istock-1-1024x681.jpg" /><meta name="twitter:label1" content="Verfasst von" /><meta name="twitter:data1" content="Christine" /><meta name="twitter:label2" content="Zeit zum Lesen" /><meta name="twitter:data2" content="3 Minuten" /> <script type="application/ld+json" class="rank-math-schema-pro">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Nutroo &raquo; Feed" href="https://www.nutroo.me/de/feed/" /><link rel="alternate" type="application/rss+xml" title="Nutroo &raquo; Kommentar-Feed" href="https://www.nutroo.me/de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Nutroo &raquo; Can Spirulina combat Anaemia? Kommentar-Feed" href="https://www.nutroo.me/de/can-spirulina-combat-anaemia/feed/" /> <script type="litespeed/javascript" data-i="1" data-src='https://www.nutroo.me/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.nutroo.me/de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nutroo.me/de/wp-json/wp/v2/posts/44237" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nutroo.me/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nutroo.me/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.nutroo.me/de/?p=44237' /><link rel="alternate" type="application/json+oembed" href="https://www.nutroo.me/de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nutroo.me%2Fde%2Fcan-spirulina-combat-anaemia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.nutroo.me/de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nutroo.me%2Fde%2Fcan-spirulina-combat-anaemia%2F&#038;format=xml" /><link rel="alternate" hreflang="en-GB" href="https://www.nutroo.me/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="de-DE" href="https://www.nutroo.me/de/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="nl-NL" href="https://www.nutroo.me/nl/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="it-IT" href="https://www.nutroo.me/it/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="el" href="https://www.nutroo.me/el/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="sv-SE" href="https://www.nutroo.me/sv/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="fi" href="https://www.nutroo.me/fi/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="da-DK" href="https://www.nutroo.me/da/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="ru-RU" href="https://www.nutroo.me/ru/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="pt-BR" href="https://www.nutroo.me/pt/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="pl-PL" href="https://www.nutroo.me/pl/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="es-ES" href="https://www.nutroo.me/es/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="fr-FR" href="https://www.nutroo.me/fr/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="en" href="https://www.nutroo.me/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="de" href="https://www.nutroo.me/de/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="nl" href="https://www.nutroo.me/nl/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="it" href="https://www.nutroo.me/it/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="sv" href="https://www.nutroo.me/sv/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="da" href="https://www.nutroo.me/da/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="ru" href="https://www.nutroo.me/ru/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="pt" href="https://www.nutroo.me/pt/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="pl" href="https://www.nutroo.me/pl/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="es" href="https://www.nutroo.me/es/can-spirulina-combat-anaemia/"/><link rel="alternate" hreflang="fr" href="https://www.nutroo.me/fr/can-spirulina-combat-anaemia/"/>
<!--[if lt IE 9]><script src="https://www.nutroo.me/wp-content/litespeed/localres/cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script type="litespeed/javascript" data-i="2">window.tdb_globals={"wpRestNonce":"14469c6c81","wpRestUrl":"https:\/\/www.nutroo.me\/de\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":!1,"isAdminBarShowing":!1,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null}</script> <script type="litespeed/javascript" data-i="3">window.tdwGlobal={"adminUrl":"https:\/\/www.nutroo.me\/wp-admin\/","wpRestNonce":"14469c6c81","wpRestUrl":"https:\/\/www.nutroo.me\/de\/wp-json\/","permalinkStructure":"\/%postname%\/"}</script> <script type="litespeed/javascript" data-i="4">window.tdaGlobal={"adminUrl":"https:\/\/www.nutroo.me\/wp-admin\/","wpRestNonce":"14469c6c81","wpRestUrl":"https:\/\/www.nutroo.me\/de\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":44237}</script> <script id="google_gtagjs" type="litespeed/javascript" data-i="5" data-src="https://www.nutroo.me/de/?local_ga_js=68e051ed1cadbad8ae95cdca85827b59"="async"></script> <script id="google_gtagjs-inline" type="litespeed/javascript" data-i="6">const cyrb53=function(str,seed=0){let h1=0xdeadbeef^seed,h2=0x41c6ce57^seed;for(let i=0,ch;i<str.length;i++){ch=str.charCodeAt(i);h1=Math.imul(h1^ch,2654435761);h2=Math.imul(h2^ch,1597334677)}
h1=Math.imul(h1^h1>>>16,2246822507)^Math.imul(h2^h2>>>13,3266489909);h2=Math.imul(h2^h2>>>16,2246822507)^Math.imul(h1^h1>>>13,3266489909);return 4294967296*(2097151&h2)+(h1>>>0)};const getNavigatorId=function(){let notAvailable="unknown";let ua=navigator.userAgent||notAvailable;let lang=window.navigator.language||window.navigator.userLanguage||window.navigator.browserLanguage||window.navigator.systemLanguage||not_available;let colors=window.screen.colorDepth||notAvailable;let memKey=window.navigator.deviceMemory||notAvailable;let pixels=window.devicePixelRatio||notAvailable;let res=[window.screen.width,window.screen.height].sort().reverse().join("x");return ua+";"+lang+";"+colors+";"+memKey+";"+pixels+";"+res};let validityInterval=Math.round(new Date()/1000/3600/24/7);let clientIDSource=window.location.host+";"+getNavigatorId()+";"+validityInterval;window.clientIDHashed=cyrb53(clientIDSource).toString(16);window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','UA-172931027-2',{'client_storage':'none','client_id':window.clientIDHashed,'anonymize_ip':!0})</script>  <script type="litespeed/javascript" data-i="7">var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=!0;var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.nutroo.me\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.4.1";var td_get_template_directory_uri="https:\/\/www.nutroo.me\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Bitte warten...";var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";var td_email_user_incorrect="E-Mail-Adresse oder Benutzername falsch!";var td_email_incorrect="E-Mail-Adresse nicht korrekt!";var td_user_incorrect="Username incorrect!";var td_email_user_empty="Email or username empty!";var td_pass_empty="Pass empty!";var td_pass_pattern_incorrect="Invalid Pass Pattern!";var td_retype_pass_incorrect="Retyped Pass incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="3";var tds_more_articles_on_post_pages_distance_from_top=1000;var tds_theme_color_site_wide="#dd9933";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";var td_magnific_popup_translation_tCounter="%curr% von %total%";var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";var tdBlockNonce="34e0486902";var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> 
<style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-44237 single-format-standard td-standard-pack translatepress-de_DE can-spirulina-combat-anaemia global-block-template-1 single_template_2  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/max.nutroo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/nutroo.me/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/nutroome" title="Interesse">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/MeNutroo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#" aria-label="schließen"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-64452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64452"><a href="https://www.nutroo.me/de/">Start</a></li><li id="menu-item-64446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64446"><a href="https://www.nutroo.me/de/category/gesundheit/deep-healing/healing-thechniques/self-therapy/">Selbsttherapie<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-64448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64448"><a href="https://www.nutroo.me/de/category/gesundheit/self-healing/home-remedy/">Hausmittel</a></li><li id="menu-item-64449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64449"><a href="https://www.nutroo.me/de/category/gesundheit/alternative-medicines/traditional-chinese-medicine/">Traditionelle Chinesische Medizin</a></li><li id="menu-item-64450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64450"><a href="https://www.nutroo.me/de/category/gesundheit/alternative-medicines/">Alternative Arzneimittel</a></li></ul></li><li id="menu-item-64451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64451"><a href="https://www.nutroo.me/de/category/testbericht/">Produktbewertung</a></li><li id="menu-item-64453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64453"><a href="https://www.nutroo.me/de/glossar/">Glossar</a></li><li id="menu-item-64437" class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-has-children current-language-menu-item menu-item-64437"><a href="https://www.nutroo.me/de/can-spirulina-combat-anaemia/"><span data-no-translation><span class="trp-ls-language-name">Deutsch</span></span><i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-64439" class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-64439"><a href="https://www.nutroo.me/can-spirulina-combat-anaemia/"><span data-no-translation><span class="trp-ls-language-name">English (UK)</span></span></a></li><li id="menu-item-64440" class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-64440"><a href="https://www.nutroo.me/fr/can-spirulina-combat-anaemia/"><span data-no-translation><span class="trp-ls-language-name">Français</span></span></a></li><li id="menu-item-64445" class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-64445"><a href="https://www.nutroo.me/es/can-spirulina-combat-anaemia/"><span data-no-translation><span class="trp-ls-language-name">Español</span></span></a></li><li id="menu-item-64444" class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-64444"><a href="https://www.nutroo.me/pt/can-spirulina-combat-anaemia/"><span data-no-translation><span class="trp-ls-language-name">Português do Brasil</span></span></a></li><li id="menu-item-64442" class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-64442"><a href="https://www.nutroo.me/it/can-spirulina-combat-anaemia/"><span data-no-translation><span class="trp-ls-language-name">Italiano</span></span></a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.nutroo.me/de/" data-trp-original-action="https://www.nutroo.me/de/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div>
<input type="hidden" name="trp-form-language" value="de"/></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap"><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}</style><div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}</style><div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}</style></div><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#81d742 !important;
}
}</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}</style><style>/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="Menü-Schaltfläche" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_12 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_12{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_12 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_12 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_12 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_12 .tdb-header-search-button-mob svg,
                .tdi_12 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Suche" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div></div></div></div></div><div id="tdi_13" class="tdc-row"><div class="vc_row tdi_14  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_14,
                .tdi_14 .tdc-columns{
                    min-height: 0;
                }.tdi_14,
				.tdi_14 .tdc-columns{
				    display: block;
				}.tdi_14 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_16  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_16{
                    vertical-align: baseline;
                }.tdi_16 > .wpb_wrapper,
				.tdi_16 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_16 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_16 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_16 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_18  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span><style scoped>/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_18{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_18{
margin-right:-24px !important;
margin-left:-24px !important;
}
}</style></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_20:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_20:before {
                        width: 100%;
                    }
                }
}</style><div id="tdi_21" class="tdc-row"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_22 .tdc-row-video-background-error,
	                .tdi_22 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
position:relative;
}
}</style><div class="tdi_21_rand_style td-element-style" ><div class="td-element-style-before"><style>/* phone */
@media (max-width: 767px)
{
.tdi_21_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}</style></div><style>/* phone */
@media (max-width: 767px)
{
.tdi_21_rand_style{
background-color:#81d742 !important;
}
}</style></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_25 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_25" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
margin-left:-16px !important;
}
}</style><style>/* custom css */
.tdi_25{
                    display: inline-block;
                }.tdi_25 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_25 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_25 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_25 .tdb-mobile-menu-button svg,
                .tdi_25 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_25 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_25 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_25 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="Menü-Schaltfläche" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div></div></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_27{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27{
width:60% !important;
display:inline-block !important;
position:relative;
}
}</style><div class="tdi_26_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_26_rand_style{
background-color:#81d742 !important;
}
}</style></div><div class="wpb_wrapper"></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_29{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29{
width:20% !important;
display:inline-block !important;
position:relative;
}
}</style><div class="tdi_28_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_28_rand_style{
background-color:#81d742 !important;
}
}</style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_30 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_30{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_30 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_30 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_30 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_30 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_30 .tdb-header-search-button-mob svg,
                .tdi_30 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Suche" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div></div></div></div></div><div id="tdi_31" class="tdc-row"><div class="vc_row tdi_32  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_32,
                .tdi_32 .tdc-columns{
                    min-height: 0;
                }.tdi_32,
				.tdi_32 .tdc-columns{
				    display: block;
				}.tdi_32 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_36  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_36{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36{
margin-right:-24px !important;
margin-left:-24px !important;
}
}</style></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap"><div id="tdi_37" class="tdc-zone"><div class="tdc_zone tdi_38  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_38{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_38{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38{
width:100% !important;
}
}</style><div class="tdi_37_rand_style td-element-style" ><style>.tdi_37_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_39" class="tdc-row"><div class="vc_row tdi_40  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40,
				.tdi_40 .tdc-columns{
				    display: block;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-animation-stack td_block_wrap tdb_header_logo tdi_43 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43" ><style>/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_43{
                    display: inline-block;
                }.tdi_43 .tdb-logo-a,
                .tdi_43 h1{
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_43 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_43 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_43 .tdb-logo-text-title{
                    display: none;
                }.tdi_43 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_43 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 100px;
                
                    margin-left: 0px;
                }.tdi_43 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_43 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.nutroo.me/de/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://nutroo.me/wp-content/uploads/2021/09/544x180-300x99.png" data-src="https://nutroo.me/wp-content/uploads/2021/09/272x90.png" alt="Logo"  title=""  /></span></a></div></div></div></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_46 td_block_template_1"><style>/* custom css */
.tdi_46.td-a-rec{
					text-align: center;
				}.tdi_46 .td-element-style{
					z-index: -1;
				}@media (min-width: 1019px) and (max-width: 1140px) {
                    .tdi_46 .td_spot_img_all,
                    .tdi_46 .td_spot_img_tl,
                    .tdi_46 .td-adspot-title {
                        display: none;
                    }
                }@media (min-width: 768px) and (max-width: 1018px) {
                    .tdi_46 .td_spot_img_all,
                    .tdi_46 .td_spot_img_tp,
                    .tdi_46 .td-adspot-title {
                        display: none;
                    }
				}@media (max-width: 767px) {
                    .tdi_46 .td_spot_img_all,
                    .tdi_46 .td_spot_img_mob,
                    .tdi_46 .td-adspot-title {
                        display: none;
                    }
				}</style><div class="td-visible-desktop"></div></div></div></div></div></div><div id="tdi_47" class="tdc-row"><div class="vc_row tdi_48  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_48,
                .tdi_48 .tdc-columns{
                    min-height: 0;
                }.tdi_48,
				.tdi_48 .tdc-columns{
				    display: block;
				}.tdi_48 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_50 { 
display:none !important;
} }</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_52 { 
display:none !important;
} }</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_53" class="tdc-row"><div class="vc_row tdi_54  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_54.tdc-row-content-vert-center,
                    .tdi_54.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-bottom,
                    .tdi_54.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_54.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_54{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_54 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
margin-right:-10px !important;
margin-left:-10px !important;
}
}</style><div class="tdi_53_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_53_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_53_rand_style{
background-color:#81d742 !important;
}</style></div><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_56{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_56{
width:90% !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
width:92% !important;
}
}</style><div class="tdi_55_rand_style td-element-style" ><style>.tdi_55_rand_style{
background-color:#81d742 !important;
}</style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_57 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57"  style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_57{
margin-left:-10px !important;
}</style><style>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</style><style>.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_57 .tdb-menu > li > a:after,
				.tdi_57 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(10,61,0,0.5);
				}</style><style>.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_57 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #dd9933;
				}.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #dd9933;
				}</style><div id=tdi_57 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-4565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4565"><a href="https://www.nutroo.me/de/"><div class="tdb-menu-item-text">Start</div></a></li><li id="menu-item-61444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61444 tdb-menu-item-inactive"><a href="https://www.nutroo.me/de/category/gesundheit/deep-healing/healing-thechniques/self-therapy/"><div class="tdb-menu-item-text">Selbsttherapie</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li id="menu-item-61452" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-61452"><a href="https://www.nutroo.me/de/category/gesundheit/self-healing/home-remedy/"><div class="tdb-menu-item-text">Hausmittel</div></a></li><li id="menu-item-61440" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-61440"><a href="https://www.nutroo.me/de/category/gesundheit/alternative-medicines/traditional-chinese-medicine/"><div class="tdb-menu-item-text">Traditionelle Chinesische Medizin</div></a></li><li id="menu-item-61448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-61448 tdb-menu-item-inactive"><a href="https://www.nutroo.me/de/category/gesundheit/alternative-medicines/"><div class="tdb-menu-item-text">Alternative Arzneimittel</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li id="menu-item-61449" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-61449"><a href="https://www.nutroo.me/de/category/gesundheit/alternative-medicines/ayurveda/"><div class="tdb-menu-item-text">Ayurveda</div></a></li><li id="menu-item-61450" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-61450"><a href="https://www.nutroo.me/de/category/gesundheit/alternative-medicines/bach-flowers/"><div class="tdb-menu-item-text">Bach-Blüten</div></a></li><li id="menu-item-61451" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-61451"><a href="https://www.nutroo.me/de/category/gesundheit/alternative-medicines/body-therapy/"><div class="tdb-menu-item-text">Körper-Therapie</div></a></li></ul></li><li id="menu-item-61442" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-61442"><a href="https://www.nutroo.me/de/category/gesundheit/self-healing/naturopathy/"><div class="tdb-menu-item-text">Naturheilkunde</div></a></li></ul></li><li id="menu-item-61436" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61436"><a href="https://www.nutroo.me/de/category/testbericht/"><div class="tdb-menu-item-text">Produktbewertung</div></a></li><li id="menu-item-61453" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61453"><a href="https://www.nutroo.me/de/glossar/"><div class="tdb-menu-item-text">Glossar</div></a></li><li id="menu-item-64499" class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-has-children current-language-menu-item tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64499 tdb-menu-item-inactive"><a href="https://www.nutroo.me/de/can-spirulina-combat-anaemia/"><div class="tdb-menu-item-text"><span data-no-translation><span class="trp-ls-language-name">Deutsch</span></span></div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li id="menu-item-64501" class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher tdb-menu-item tdb-normal-menu menu-item-64501"><a href="https://www.nutroo.me/can-spirulina-combat-anaemia/"><div class="tdb-menu-item-text"><span data-no-translation><span class="trp-ls-language-name">English (UK)</span></span></div></a></li><li id="menu-item-64497" class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher tdb-menu-item tdb-normal-menu menu-item-64497"><a href="https://www.nutroo.me/fr/can-spirulina-combat-anaemia/"><div class="tdb-menu-item-text"><span data-no-translation><span class="trp-ls-language-name">Français</span></span></div></a></li><li id="menu-item-64500" class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher tdb-menu-item tdb-normal-menu menu-item-64500"><a href="https://www.nutroo.me/es/can-spirulina-combat-anaemia/"><div class="tdb-menu-item-text"><span data-no-translation><span class="trp-ls-language-name">Español</span></span></div></a></li><li id="menu-item-64493" class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher tdb-menu-item tdb-normal-menu menu-item-64493"><a href="https://www.nutroo.me/pt/can-spirulina-combat-anaemia/"><div class="tdb-menu-item-text"><span data-no-translation><span class="trp-ls-language-name">Português do Brasil</span></span></div></a></li><li id="menu-item-64495" class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher tdb-menu-item tdb-normal-menu menu-item-64495"><a href="https://www.nutroo.me/it/can-spirulina-combat-anaemia/"><div class="tdb-menu-item-text"><span data-no-translation><span class="trp-ls-language-name">Italiano</span></span></div></a></li></ul></li></ul></div></div></div></div><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_61{
width:10% !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61{
width:8% !important;
position:relative;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61{
position:relative;
}
}</style><div class="tdi_60_rand_style td-element-style" ><style>.tdi_60_rand_style{
background-color:#81d742 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_rand_style{
background-color:#81d742 !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_rand_style{
background-color:#81d742 !important;
}
}</style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_62 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62" ><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.nutroo.me/de/" data-trp-original-action="https://www.nutroo.me/de/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Suche</span></button></div><input type="hidden" name="trp-form-language" value="de"/></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Suche" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div></div></div></div></div><div id="tdi_63" class="tdc-row"><div class="vc_row tdi_64  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_64,
                .tdi_64 .tdc-columns{
                    min-height: 0;
                }.tdi_64,
				.tdi_64 .tdc-columns{
				    display: block;
				}.tdi_64 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_64.tdc-row-content-vert-center,
                    .tdi_64.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_64.tdc-row-content-vert-bottom,
                    .tdi_64.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_64.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_64.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_64{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_64 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
padding-top:14px !important;
padding-bottom:14px !important;
}
}</style><div class="vc_column tdi_66  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 > .wpb_wrapper,
				.tdi_66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_66 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_66{
width:30% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_66 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66{
width:24% !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66{
display:none !important;
}
}</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_68{
width:70% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_68 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68{
width:76% !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
display:none !important;
}
}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_69" class="tdc-row"><div class="vc_row tdi_70  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_70,
                .tdi_70 .tdc-columns{
                    min-height: 0;
                }.tdi_70,
				.tdi_70 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_70 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_70.tdc-row-content-vert-center,
                    .tdi_70.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_70.tdc-row-content-vert-bottom,
                    .tdi_70.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_70.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_70.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_70{
margin-right:-24px !important;
margin-left:-24px !important;
padding-top:4px !important;
padding-bottom:4px !important;
position:relative;
}

.tdi_70 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-right:-10px !important;
margin-left:-10px !important;
padding-top:3px !important;
padding-bottom:3px !important;
}
}</style><div class="tdi_69_rand_style td-element-style" ><style>.tdi_69_rand_style{
background-color:#f4f4f4 !important;
}</style></div><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 > .wpb_wrapper,
				.tdi_72 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_72 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_72{
width:80% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_72 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_72{
display:none !important;
}
}</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 > .wpb_wrapper,
				.tdi_74 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_74 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_74{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_74 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74{
display:none !important;
}
}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_75" class="tdc-row"><div class="vc_row tdi_76  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_76,
                .tdi_76 .tdc-columns{
                    min-height: 0;
                }.tdi_76,
				.tdi_76 .tdc-columns{
				    display: block;
				}.tdi_76 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 > .wpb_wrapper,
				.tdi_78 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_78 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_78 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78{
display:none !important;
}
}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_79" class="tdc-zone"><div class="tdc_zone tdi_80  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_80{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }</style><div id="tdi_81" class="tdc-row"><div class="vc_row tdi_82  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_82,
                .tdi_82 .tdc-columns{
                    min-height: 0;
                }.tdi_82,
				.tdi_82 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_82 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_82.tdc-row-content-vert-center,
                    .tdi_82.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_82.tdc-row-content-vert-bottom,
                    .tdi_82.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_82.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_82.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_82{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_82 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
margin-right:-10px !important;
margin-left:-10px !important;
}
}</style><div class="tdi_81_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_81_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_81_rand_style{
background-color:#81d742 !important;
}</style></div><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_84{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_84{
width:90% !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
width:92% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84{
position:relative;
}
}</style><div class="tdi_83_rand_style td-element-style" ><style>.tdi_83_rand_style{
background-color:#81d742 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83_rand_style{
background-color:#81d742 !important;
}
}</style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_85 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_85"  style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_85{
margin-left:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85{
position:relative;
}
}</style><style>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</style><div class="tdi_85_rand_style td-element-style"><style>/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85_rand_style{
background-color:#81d742 !important;
}
}</style></div><style>.tdi_85 .tdb-menu > li > a:after,
				.tdi_85 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(10,61,0,0.5);
				}</style><style>.tdi_85 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_85 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_85 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #dd9933;
				}.tdi_85 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_85 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_85 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_85 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_85 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #dd9933;
				}</style><div id=tdi_85 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4565"><a href="https://www.nutroo.me/de/"><div class="tdb-menu-item-text">Start</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61444 tdb-menu-item-inactive"><a href="https://www.nutroo.me/de/category/gesundheit/deep-healing/healing-thechniques/self-therapy/"><div class="tdb-menu-item-text">Selbsttherapie</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-61452"><a href="https://www.nutroo.me/de/category/gesundheit/self-healing/home-remedy/"><div class="tdb-menu-item-text">Hausmittel</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-61440"><a href="https://www.nutroo.me/de/category/gesundheit/alternative-medicines/traditional-chinese-medicine/"><div class="tdb-menu-item-text">Traditionelle Chinesische Medizin</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-61448 tdb-menu-item-inactive"><a href="https://www.nutroo.me/de/category/gesundheit/alternative-medicines/"><div class="tdb-menu-item-text">Alternative Arzneimittel</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-61449"><a href="https://www.nutroo.me/de/category/gesundheit/alternative-medicines/ayurveda/"><div class="tdb-menu-item-text">Ayurveda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-61450"><a href="https://www.nutroo.me/de/category/gesundheit/alternative-medicines/bach-flowers/"><div class="tdb-menu-item-text">Bach-Blüten</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-61451"><a href="https://www.nutroo.me/de/category/gesundheit/alternative-medicines/body-therapy/"><div class="tdb-menu-item-text">Körper-Therapie</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-61442"><a href="https://www.nutroo.me/de/category/gesundheit/self-healing/naturopathy/"><div class="tdb-menu-item-text">Naturheilkunde</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61436"><a href="https://www.nutroo.me/de/category/testbericht/"><div class="tdb-menu-item-text">Produktbewertung</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61453"><a href="https://www.nutroo.me/de/glossar/"><div class="tdb-menu-item-text">Glossar</div></a></li><li class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-has-children current-language-menu-item tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64499 tdb-menu-item-inactive"><a href="https://www.nutroo.me/de/can-spirulina-combat-anaemia/"><div class="tdb-menu-item-text"><span data-no-translation><span class="trp-ls-language-name">Deutsch</span></span></div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher tdb-menu-item tdb-normal-menu menu-item-64501"><a href="https://www.nutroo.me/can-spirulina-combat-anaemia/"><div class="tdb-menu-item-text"><span data-no-translation><span class="trp-ls-language-name">English (UK)</span></span></div></a></li><li class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher tdb-menu-item tdb-normal-menu menu-item-64497"><a href="https://www.nutroo.me/fr/can-spirulina-combat-anaemia/"><div class="tdb-menu-item-text"><span data-no-translation><span class="trp-ls-language-name">Français</span></span></div></a></li><li class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher tdb-menu-item tdb-normal-menu menu-item-64500"><a href="https://www.nutroo.me/es/can-spirulina-combat-anaemia/"><div class="tdb-menu-item-text"><span data-no-translation><span class="trp-ls-language-name">Español</span></span></div></a></li><li class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher tdb-menu-item tdb-normal-menu menu-item-64493"><a href="https://www.nutroo.me/pt/can-spirulina-combat-anaemia/"><div class="tdb-menu-item-text"><span data-no-translation><span class="trp-ls-language-name">Português do Brasil</span></span></div></a></li><li class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher tdb-menu-item tdb-normal-menu menu-item-64495"><a href="https://www.nutroo.me/it/can-spirulina-combat-anaemia/"><div class="tdb-menu-item-text"><span data-no-translation><span class="trp-ls-language-name">Italiano</span></span></div></a></li></ul></li></ul></div></div></div></div><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_89 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_89{
width:10% !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
width:8% !important;
}
}</style><div class="tdi_88_rand_style td-element-style" ><style>.tdi_88_rand_style{
background-color:#81d742 !important;
}</style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_90 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_90" ><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.nutroo.me/de/" data-trp-original-action="https://www.nutroo.me/de/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Suche</span></button></div><input type="hidden" name="trp-form-language" value="de"/></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Suche" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div></div></div></div></div><div id="tdi_91" class="tdc-row"><div class="vc_row tdi_92  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_92,
                .tdi_92 .tdc-columns{
                    min-height: 0;
                }.tdi_92,
				.tdi_92 .tdc-columns{
				    display: block;
				}.tdi_92 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 > .wpb_wrapper,
				.tdi_94 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_94 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_96  td_separator_solid td_separator_center"><span style="border-color:#dd9933;border-width:3px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_96{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96{
margin-right:-24px !important;
margin-left:-24px !important;
}
}</style></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-44237" class="post-44237 post type-post status-publish format-standard has-post-thumbnail category-dietary-supplement category-diseases category-health category-nutrition tag-anaemia tag-anaemia-herbs tag-anaemia-natural-remedies tag-anaemia-self-help tag-b-vitamins tag-balanced-diet tag-diet-healthy-food tag-eating-behaviors tag-eating-habits tag-essential-fatty-acids tag-food-habits tag-healthy-body tag-healthy-diet tag-healthy-diet-benefits tag-healthy-eating tag-healthy-food tag-healthy-immune-system tag-healthy-lifestyle tag-healthy-lifestyle-benefits tag-healthy-nutrition tag-immune-system-booster tag-immune-system-health tag-immune-system-self-care tag-natural-healing tag-natural-immunsystem-booster tag-natural-medicine tag-natural-medicine-benefits tag-natural-remedies tag-natural-therapies tag-naturopathy tag-naturotherapy tag-nutrition tag-nutrition-diet tag-self-healing tag-spirulina-benefits tag-spirulina-health-benefits tag-spirulina-herbal-properties tag-spirulina-medicinal-properties tag-spirulina-medicinal-uses tag-spirulina-nutritional-facts tag-spirulina-nutritional-properties tag-spirulina-uses-and-benefits tag-vitamin-b12 tag-vitamin-c tag-vitamin-e tag-vitamins-minerals tag-wellbeing tag-wellness" ><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><header class="td-post-title"><h1 class="entry-title">Can Spirulina combat Anaemia?</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.nutroo.me/de/author/nutroo-christine/">Christine</a><div class="td-author-line"> -</div></div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T17:34:39+01:00" >21 Februar 2022</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2OTYiIGhlaWdodD0iNDYzIiB2aWV3Qm94PSIwIDAgNjk2IDQ2MyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="696" height="463" class="entry-thumb" data-src="https://www.nutroo.me/wp-content/uploads/2021/08/spirulina-tablets-and-powder-in-bowls-stockpack-istock-1-696x463.jpg" data-srcset="https://www.nutroo.me/wp-content/uploads/2021/08/spirulina-tablets-and-powder-in-bowls-stockpack-istock-1-696x463.jpg 696w, https://www.nutroo.me/wp-content/uploads/2021/08/spirulina-tablets-and-powder-in-bowls-stockpack-istock-1-1392x925.jpg 1392w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Spirulina tablets and powder in bowls" title="spirulina-tablets"/></div><p style="text-align: justify;"><span class="glossaryLink cmtt_Medicinal Plant cmtt_Homeopathic Medicine cmtt_Tincture cmtt_Tea cmtt_Food cmtt_Powder cmtt_Traditional Chinese Medicine cmtt_Ayurvedic Medicine cmtt_Traditional African Medicine cmtt_Unani Medicine cmtt_Russian Folk Medicine">Spirulina</span> is microscopic micro organisms that grows in fresh water. They&rsquo;ve existed for centuries and are arguably nature&rsquo;s most nutritious and complete food. They&rsquo;re believed to contain the entire variety of nutrients that are required by people for the maintenance of health. Spirulina contains twelve times the quantity of digestible protein as beef, with a much better balance of minerals compared to beef. There have been reports of individuals living off nothing but spirulina.</p><div class="lwptoc lwptoc-baseItems lwptoc-inherit" data-smooth-scroll="1" data-smooth-scroll-offset="55"><div class="lwptoc_i"><div class="lwptoc_items lwptoc_items-visible"><div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Vitamins-in-Spirulina">
<span class="lwptoc_item_number">1.</span>
<span class="lwptoc_item_label">Vitamins in Spirulina</span>
</a></div><div class="lwptoc_item">    <a href="#Weight-Loss">
<span class="lwptoc_item_number">2.</span>
<span class="lwptoc_item_label">Gewichtsabnahme</span>
</a></div><div class="lwptoc_item">    <a href="#Nutritional-Supplement">
<span class="lwptoc_item_number">3.</span>
<span class="lwptoc_item_label">Nutritional Supplement</span>
</a></div><div class="lwptoc_item">    <a href="#Conclusion">
<span class="lwptoc_item_number">4.</span>
<span class="lwptoc_item_label">Schlussfolgerung</span>
</a></div></div></div></div></div><h2 style="text-align: left;"><span id="Vitamins-in-Spirulina">Vitamins in Spirulina</span></h2><p style="text-align: justify;">Spirulina contains complete protein, each the B vitamins, including Vitamin B12, Vitamin C, Vitamin E, a range of minerals, including trace minerals, beta-carotene, chlorophyll, and the omega 3 fatty acids, and a range of other nutrients, and is a really digestible food. Blue-green algae are so named due to the blue color of the pigment, phycocyanin, and the green color of chlorophyll.</p><p style="text-align: justify;">The intensity of the pigments hides the fact that other pigments in the kind of carotenoids are found. These are red, yellow and orange and are reportedly accountable for the fact that flamingos in East Africa are pink in color, since they feed off obviously growing spirulina in lakes in Kenya. The major pigment of these carotenoids is beta-carotene, the ingestion of which empowers people to generate vitamin A as the body needs.</p><h2 style="text-align: left;"><span id="Weight-Loss">Gewichtsabnahme</span></h2><p style="text-align: justify;">Spirulina has been used by some people as an aid to weight loss. It&rsquo;s been found that lots of folks experience a decrease in appetite if they take a couple of grams of spirulina thirty to sixty minutes before a meal. This likely stands to reason due to the exceptionally nutritious nature of the food and how the body realises that it doesn&rsquo;t want this immediate intake of nutrients in the end.</p><p style="text-align: justify;">An unusual characteristic of blue-green algae is the fact that their walls are digestible, which enables the nutrients to be dispersed throughout the organism, rather than other plants which generally have their nourishment confined within a membrane which makes digestion more challenging. Anyone who&rsquo;s sick and living on a restricted diet may benefit from the usage of spirulina, since they&rsquo;ll be consuming a wide assortment of nutrients that they may not be getting. Large quantities aren&rsquo;t required to receive such benefits due to the fact that spirulina is so nutrient rich. Spirulina is also a helpful aid to detoxification.</p><h2 style="text-align: left;"><span id="Nutritional-Supplement">Nutritional Supplement</span></h2><p style="text-align: justify;">Spirulina is a great nutritional supplement for pregnant and lactating mothers, providing them with additional protein and iron without imposing carbohydrates and fat. Children that are picky eaters would greatly benefit from it also, and it&rsquo;s stated that hyperactive children benefit from a calming effect. As a plant source of vitamin B12, spirulina is an outstanding food for vegetarians, who also benefit from the high quality protein available, which they wouldn&rsquo;t be getting in the kind of animal products. Blue-green algae, if taken prior to exercise, give an energy boost due to the concentration of protein and other nutrients.</p><p style="text-align: justify;">Japanese experiments have demonstrated that the usage of blue-green algae has significant benefits for those suffering from anaemia, possibly due to the conversion of chlorophyll to haemoglobin. Chorophyll is an superb purifier of the bloodstream and can be absorbed directly through the cell membranes of the mouth, throat, intestines and stomach. Blue-green algae contain tens of thousands of enzymes that in concert with co-enzymes and minerals and vitamins permit the body to perform the functions which are expected to survive.</p><h2 style="text-align: left;"><span id="Conclusion">Schlussfolgerung</span></h2><p style="text-align: justify;">Blue-green algae have the potential to relieve a lot of the world&rsquo;s issue of starvation. When you think about the fact that soy beans produce, acre for acre, ten times the amount of protein which beef cattle do, which blue-green algae produce twenty times as much protein, acre for acre, as soy beans do, then you&rsquo;re drawn to the inevitable conclusion that blue-green algae provide enormous opportunities for overcoming food shortages in third world nations.</p><p>&nbsp;</p><div class="cmtt_related_linked_terms_wrapper"><div class="cmtt_related_title cmtt_related_linked_terms_title" data-no-translation="" data-trp-gettext="">Related Terms:</div><ul class="cmtt_related cmtt_related_terms"><li><a href="https://www.nutroo.me/de/glossary/spirulina/"> Spirulina</a></li></ul></div><div class="st-post-tags">
<a href="https://www.nutroo.me/de/category/ernahrung/" title="Ernährung" rel="tag">Ernährung</a>... <a href="https://www.nutroo.me/de/category/gesundheit/diseases/" title="Krankheiten" rel="tag">Krankheiten</a>... <a href="https://www.nutroo.me/de/category/gesundheit/" title="Gesundheit" rel="tag">Gesundheit</a>... <a href="https://www.nutroo.me/de/category/ernahrung/dietary-supplement/" title="Nahrungsergänzungsmittel" rel="tag">Nahrungsergänzungsmittel</a><br /></div><ul class="st-related-posts"><li><a href="https://www.nutroo.me/de/care-your-heart-with-heart-with-herbs/" title="What Are The Top 7 Heart Caring Herbs? (12 Juni 2020)">Was sind die 7 wichtigsten herzpflegenden Kräuter?</a></li><li><a href="https://www.nutroo.me/de/a-list-of-plants-to-plant-indoors/" title="What Are Plants To Plant Indoors? (12 Februar 2018)">Was sind Pflanzen für den Innenbereich?</a></li><li><a href="https://www.nutroo.me/de/how-to-make-your-own-antifungal-organic-soap/" title="How To Make Your Own Antifungal Organic Soap? (7 Dezember 2020)">Wie stellen Sie Ihre eigene antimykotische Bio-Seife her?</a></li><li><a href="https://www.nutroo.me/de/what-is-herbalism/" title="What Is Herbalism? (11 April 2018)">Was ist Kräuterkunde?</a></li><li><a href="https://www.nutroo.me/de/was-kann-man-tun-um-gastritis-naturlich-zu-heilen/" title="What Can You Do To Cure Gastritis Naturally? (11 November 2020)">Was können Sie tun, um Gastritis auf natürliche Weise zu heilen?</a></li><li><a href="https://www.nutroo.me/de/how-to-heal-hemorrhoids-with-alternative-treatment/" title="How To Heal Hemorrhoids With Alternative Treatment? (29 März 2018)">Wie heilt man Hämorrhoiden mit alternativer Behandlung?</a></li><li><a href="https://www.nutroo.me/de/wechseljahre-andern-ihre-ernahrung/" title="Should I change Nutrition in Menopause? (22 März 2021)">Sollte ich meine Ernährung in den Wechseljahren umstellen?</a></li><li><a href="https://www.nutroo.me/de/what-about-natural-remedies-from-the-beehives/" title="What About Natural Remedies From The Beehives? (19 November 2020)">Was ist mit Naturheilmitteln aus dem Bienenstock?</a></li><li><a href="https://www.nutroo.me/de/wie-stellt-man-eigene-mazerat-ole-fur-die-hautpflege-her/" title="How To Make Your Own Macerated Oils For Skin Care? (26 Juli 2020)">Wie stellen Sie Ihre eigenen mazerierten Öle für die Hautpflege her?</a></li><li><a href="https://www.nutroo.me/de/versuch-homoopathie-als-alternativmedizin/" title="Why To Try Homeopathy As An Alternative Medicine? (2 Juli 2020)">Warum sollte man die Homöopathie als alternative Medizin ausprobieren?</a></li><li><a href="https://www.nutroo.me/de/die-verwendung-naturlicher-haarpflegeprodukte/" title="Why To Use Natural Hair Care Products? (2 Februar 2021)">Warum sollten Sie natürliche Haarpflegeprodukte verwenden?</a></li><li><a href="https://www.nutroo.me/de/dosen-fenchel-samen-kur-endometriose/" title="Can Fennel Cure Endometriosis? (21 Juli 2018)">Kann Fenchel die Endometriose heilen?</a></li><li><a href="https://www.nutroo.me/de/wieviel-schatten-braucht-ein-baum/" title="How Much Shade Does A Tree Need? (22 Februar 2018)">Wie viel Schatten braucht ein Baum?</a></li><li><a href="https://www.nutroo.me/de/wie-man-den-garten-verbluffend-aussehen-lassen-kann/" title="How To Make Your Garden Look Amazing? (1 September 2021)">Wie Sie Ihren Garten erstaunlich aussehen lassen?</a></li><li><a href="https://www.nutroo.me/de/do-gin-and-raisins-help-against-arthritis/" title="Do Gin And Raisins Help Against Arthritis? (5 November 2020)">Helfen Gin und Rosinen gegen Arthritis?</a></li></ul></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom" data-no-translation=""><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%3Ctrp-post-container+data-trp-post-id%3D%2744237%27%3ECan+Spirulina+combat+Anaemia%3F%3C%2Ftrp-post-container%3E %0A%0A https://www.nutroo.me/de/can-spirulina-combat-anaemia/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%3Ctrp-post-container+data-trp-post-id%3D%2744237%27%3ECan+Spirulina+combat+Anaemia%3F%3C%2Ftrp-post-container%3E https://www.nutroo.me/de/can-spirulina-combat-anaemia/" title="Viber" ><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.nutroo.me/de/can-spirulina-combat-anaemia/&text=%3Ctrp-post-container+data-trp-post-id%3D%2744237%27%3ECan+Spirulina+combat+Anaemia%3F%3C%2Ftrp-post-container%3E" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Ctrp-post-container+data-trp-post-id%3D%2744237%27%3ECan+Spirulina+combat+Anaemia%3F%3C%2Ftrp-post-container%3E&url=https%3A%2F%2Fwww.nutroo.me%2Fde%2Fcan-spirulina-combat-anaemia%2F&via=Nutroo" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.nutroo.me/de/can-spirulina-combat-anaemia/&title=%3Ctrp-post-container+data-trp-post-id%3D%2744237%27%3ECan+Spirulina+combat+Anaemia%3F%3C%2Ftrp-post-container%3E" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.nutroo.me/de/can-spirulina-combat-anaemia/" title="Digg" ><div class="td-social-but-icon"><i class="td-icon-digg"></i></div><div class="td-social-but-text">Digg</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://www.nutroo.me/de/can-spirulina-combat-anaemia/" title="VK" ><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nutroo.me%2Fde%2Fcan-spirulina-combat-anaemia%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.nutroo.me/de/can-spirulina-combat-anaemia/&amp;media=https://www.nutroo.me/wp-content/uploads/2021/08/spirulina-tablets-and-powder-in-bowls-stockpack-istock-1-scaled.jpg&description=%3Ctrp-post-container+data-trp-post-id%3D%2744237%27%3ECan+Spirulina+combat+Anaemia%3F%3C%2Ftrp-post-container%3E" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.nutroo.me/de/can-spirulina-combat-anaemia/&name=Can Spirulina combat Anaemia?" title="Tumblr" ><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.nutroo.me/de/can-spirulina-combat-anaemia/" title="Mix" ><div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div><div class="td-social-but-text">Mix</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?%3Ctrp-post-container+data-trp-post-id%3D%2744237%27%3ECan+Spirulina+combat+Anaemia%3F%3C%2Ftrp-post-container%3E%0D%0Ahttps://www.nutroo.me/de/can-spirulina-combat-anaemia/" title="LINE" ><div class="td-social-but-icon"><i class="td-icon-line"></i></div><div class="td-social-but-text">LINE</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-naver" href="https://share.naver.com/web/shareView.nhn?url=https://www.nutroo.me/de/can-spirulina-combat-anaemia/&title=%3Ctrp-post-container+data-trp-post-id%3D%2744237%27%3ECan+Spirulina+combat+Anaemia%3F%3C%2Ftrp-post-container%3E" title="Naver" ><div class="td-social-but-icon"><i class="td-icon-naver"></i></div><div class="td-social-but-text">Naver</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Can Spirulina combat Anaemia?&body=https://www.nutroo.me/de/can-spirulina-combat-anaemia/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Drucken" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Drucken</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.nutroo.me/de/author/nutroo-christine/">Christine</a></span></div></footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="simpletags-3" class="td_block_template_1 widget simpletags-3 widget-simpletags"><div class="st-tag-cloud">
<a href="https://www.nutroo.me/de/tag/vagina/" id="tag-link-25063" class="st-tags t0" title="1 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Vagina</a>
<a href="https://www.nutroo.me/de/tag/toenail-fungus/" id="tag-link-14421" class="st-tags t0" title="15 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Fußnagel-Pilz</a>
<a href="https://www.nutroo.me/de/tag/anbau-tomaten/" id="tag-link-22862" class="st-tags t0" title="25 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Wachsende Tomate</a>
<a href="https://www.nutroo.me/de/tag/eleuthero/" id="tag-link-14637" class="st-tags t0" title="4 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Eleuthero</a>
<a href="https://www.nutroo.me/de/tag/german-chamomile-benefits/" id="tag-link-25301" class="st-tags t0" title="1 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">German Chamomile Benefits</a>
<a href="https://www.nutroo.me/de/tag/morgendliche-ubelkeit/" id="tag-link-16917" class="st-tags t0" title="18 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Morgendliche Übelkeit</a>
<a href="https://www.nutroo.me/de/tag/foggy-brain-natural-remedies/" id="tag-link-24276" class="st-tags t0" title="11 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Foggy Gehirn natürliche Heilmittel</a>
<a href="https://www.nutroo.me/de/tag/bay-leaf-benefits/" id="tag-link-16368" class="st-tags t0" title="13 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Lorbeerblatt Vorteile</a>
<a href="https://www.nutroo.me/de/tag/cacti-care/" id="tag-link-21741" class="st-tags t0" title="6 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Kakteen Pflege</a>
<a href="https://www.nutroo.me/de/tag/dry-piles-self-healing/" id="tag-link-18740" class="st-tags t0" title="12 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Trockene Hämorrhoiden Selbstheilung</a>
<a href="https://www.nutroo.me/de/tag/swelling-self-help/" id="tag-link-19612" class="st-tags t0" title="62 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Anschwellende Selbsthilfe</a>
<a href="https://www.nutroo.me/de/tag/olive-oil-mask/" id="tag-link-19400" class="st-tags t0" title="9 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Olivenöl-Maske</a>
<a href="https://www.nutroo.me/de/tag/cabbage-care/" id="tag-link-22934" class="st-tags t0" title="11 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Kohl Pflege</a>
<a href="https://www.nutroo.me/de/tag/natural-sleep-help/" id="tag-link-19655" class="st-tags t0" title="49 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Hilfe beim natürlichen Schlaf</a>
<a href="https://www.nutroo.me/de/tag/eleuthero-benefits/" id="tag-link-15450" class="st-tags t0" title="4 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Eleuthero Vorteile</a>
<a href="https://www.nutroo.me/de/tag/head-lice-herbs/" id="tag-link-21285" class="st-tags t0" title="15 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Kopfläuse Kräuter</a>
<a href="https://www.nutroo.me/de/tag/brussel-sprout/" id="tag-link-17300" class="st-tags t0" title="31 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Kohlsprosse</a>
<a href="https://www.nutroo.me/de/tag/suramin/" id="tag-link-24953" class="st-tags t0" title="4 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Suramin</a>
<a href="https://www.nutroo.me/de/tag/heavy-bleeding/" id="tag-link-17848" class="st-tags t0" title="22 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Schwere Blutung</a>
<a href="https://www.nutroo.me/de/tag/itching-self-help/" id="tag-link-20946" class="st-tags t1" title="343 Themen" rel="tag" style="font-size:9.2pt; color:#1f4605;">Juckreiz Selbsthilfe</a>
<a href="https://www.nutroo.me/de/tag/naturheilverfahren/" id="tag-link-14457" class="st-tags t10" title="1792 topics" rel="tag" style="font-size:20pt; color:#dd9933;">Natürliche Therapien</a>
<a href="https://www.nutroo.me/de/tag/bamboo-benefits/" id="tag-link-15350" class="st-tags t0" title="5 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Bambus Vorteile</a>
<a href="https://www.nutroo.me/de/tag/gesunder-lebensstil/" id="tag-link-14660" class="st-tags t8" title="1506 topics" rel="tag" style="font-size:17.6pt; color:#b28628;">Gesunder Lebensstil</a>
<a href="https://www.nutroo.me/de/tag/natural-injury-treatment/" id="tag-link-22369" class="st-tags t0" title="3 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Natürliche Verletzungsbehandlung</a>
<a href="https://www.nutroo.me/de/tag/nutritional-supplements/" id="tag-link-20565" class="st-tags t2" title="404 topics" rel="tag" style="font-size:10.4pt; color:#344f0a;">Nahrungsergänzungsmittel</a>
<a href="https://www.nutroo.me/de/tag/light-outdoor-plants/" id="tag-link-22538" class="st-tags t0" title="13 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Leichte Außenpflanzen</a>
<a href="https://www.nutroo.me/de/tag/vanilla-essential-oil-benefits/" id="tag-link-18110" class="st-tags t0" title="9 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Vanille Ätherisches Öl Vorteile</a>
<a href="https://www.nutroo.me/de/tag/zwiebel/" id="tag-link-14516" class="st-tags t0" title="107 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Zwiebel</a>
<a href="https://www.nutroo.me/de/tag/hyperthyreose-selbstheilung/" id="tag-link-14882" class="st-tags t0" title="17 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Hyperthyreose Selbstheilung</a>
<a href="https://www.nutroo.me/de/tag/herpes-simplex-virus-krauter/" id="tag-link-22703" class="st-tags t0" title="43 Themen" rel="tag" style="font-size:8pt; color:#0a3d00;">Herpes-Simplex-Virus-Kräuter</a></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_98 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_98" ><script type="litespeed/javascript" data-i="8">var block_tdi_98=new tdBlock();block_tdi_98.id="tdi_98";block_tdi_98.atts='{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#0a3d00","header_text_color":"#0a3d00","accent_text_color":"#dd9933","m4_tl":"","m4_el":"0","m6_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"24426","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_98","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_98","tdc_css_class_style":"tdi_98_rand_style"}';block_tdi_98.td_column_number="1";block_tdi_98.block_type="td_block_1";block_tdi_98.post_count="5";block_tdi_98.found_posts="134";block_tdi_98.header_color="#0a3d00";block_tdi_98.ajax_pagination_infinite_stop="";block_tdi_98.max_num_pages="27";tdBlocksArray.push(block_tdi_98)</script><div class="td-block-title-wrap"></div><div id=tdi_98 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.nutroo.me/de/what-are-the-benefits-of-echinacea/" rel="bookmark" class="td-image-wrap" title="Was sind die Vorteile von Echinacea?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Bund heilender Sonnenhutblumen und Sack mit getrockneten Echinacea-Blüten auf Holzbrettern, Kräutermedizin" title="Was sind die Vorteile von Echinacea?" data-type="image_tag" data-img-url="https://www.nutroo.me/wp-content/uploads/2020/09/bunch-of-healing-coneflowers-and-sack-with-dried-echinacea-flowers-on-wooden-plank-herbal-medicine-stockpack-istock-324x235.jpg" data-img-retina-url="https://www.nutroo.me/wp-content/uploads/2020/09/bunch-of-healing-coneflowers-and-sack-with-dried-echinacea-flowers-on-wooden-plank-herbal-medicine-stockpack-istock-648x470.jpg" width="324" height="235" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.nutroo.me/de/what-are-the-benefits-of-echinacea/" rel="bookmark" title="Was sind die Vorteile von Echinacea?">Was sind die Vorteile von Echinacea?</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.nutroo.me/de/why-is-fish-oil-a-miracle-supplement/" rel="bookmark" class="td-image-wrap" title="Warum ist Fischöl ein Wundermittel?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Lebertran-Kapseln auf Holzlöffel" title="Warum ist Fischöl ein Wundermittel?" data-type="image_tag" data-img-url="https://www.nutroo.me/wp-content/uploads/2021/02/cod-liver-oil-capsules-on-wooden-spoon-stockpack-istock-scaled-e1613661809851-100x70.jpg" data-img-retina-url="https://www.nutroo.me/wp-content/uploads/2021/02/cod-liver-oil-capsules-on-wooden-spoon-stockpack-istock-scaled-e1613661809851-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nutroo.me/de/why-is-fish-oil-a-miracle-supplement/" rel="bookmark" title="Warum ist Fischöl ein Wundermittel?">Warum ist Fischöl ein Wundermittel?</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.nutroo.me/de/ist-moringa-ein-wunderkraut/" rel="bookmark" class="td-image-wrap" title="Ist Moringa eine Wunderkräuterpflanze?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="moringa, grün, gesund" title="Ist Moringa eine Wunderkräuterpflanze?" data-type="image_tag" data-img-url="https://www.nutroo.me/wp-content/uploads/2020/09/moringa-green-healthy-stockpack-pixabay-100x70.jpg" data-img-retina-url="https://www.nutroo.me/wp-content/uploads/2020/09/moringa-green-healthy-stockpack-pixabay-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nutroo.me/de/ist-moringa-ein-wunderkraut/" rel="bookmark" title="Ist Moringa eine Wunderkräuterpflanze?">Ist Moringa eine Wunderkräuterpflanze?</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.nutroo.me/de/ist-kokosnuss-ol-die-beste-naturliche-akne-behandlung/" rel="bookmark" class="td-image-wrap" title="Ist Kokosnussöl die beste natürliche Aknebehandlung?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="natürliches Kokosnussöl mit Seife" title="Ist Kokosnussöl die beste natürliche Aknebehandlung?" data-type="image_tag" data-img-url="https://www.nutroo.me/wp-content/uploads/2020/09/natural-coconut-walnut-oil-with-soap-stockpack-istock-100x70.jpg" data-img-retina-url="https://www.nutroo.me/wp-content/uploads/2020/09/natural-coconut-walnut-oil-with-soap-stockpack-istock-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nutroo.me/de/ist-kokosnuss-ol-die-beste-naturliche-akne-behandlung/" rel="bookmark" title="Ist Kokosnussöl die beste natürliche Aknebehandlung?">Ist Kokosnussöl die beste natürliche Aknebehandlung?</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.nutroo.me/de/can-ginseng-cure-your-acne/" rel="bookmark" class="td-image-wrap" title="Kann Ginseng Ihre Akne heilen?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Chinesische Medizin" title="Kann Ginseng Ihre Akne heilen?" data-type="image_tag" data-img-url="https://www.nutroo.me/wp-content/uploads/2020/11/chinese-medicine-stockpack-istock-100x70.jpg" data-img-retina-url="https://www.nutroo.me/wp-content/uploads/2020/11/chinese-medicine-stockpack-istock-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nutroo.me/de/can-ginseng-cure-your-acne/" rel="bookmark" title="Kann Ginseng Ihre Akne heilen?">Kann Ginseng Ihre Akne heilen?</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></div></div></div></article></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap"><div id="tdi_99" class="tdc-zone"><div class="tdc_zone tdi_100  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_100{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_100{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
width:100% !important;
}
}</style><div id="tdi_101" class="tdc-row"><div class="vc_row tdi_102  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_102,
                .tdi_102 .tdc-columns{
                    min-height: 0;
                }.tdi_102 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #62b237 !important;
                }.tdi_102,
				.tdi_102 .tdc-columns{
				    display: block;
				}.tdi_102 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_102{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_102 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_102{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
padding-top:40px !important;
padding-bottom:40px !important;
}
}</style><div class="tdi_101_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_101_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.2 !important;
background-size:cover !important;
}</style></div><style>.tdi_101_rand_style{
background-color:#232d35 !important;
}</style></div><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_105 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105" ><style>.tdi_106 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_106 .tdm-social-item i.td-icon-twitter,
				.tdi_106 .tdm-social-item i.td-icon-linkedin,
				.tdi_106 .tdm-social-item i.td-icon-pinterest,
				.tdi_106 .tdm-social-item i.td-icon-blogger,
				.tdi_106 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_106 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 7px 14px 7px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_106 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_106 .tdm-social-item i,
				.tds-team-member2 .tdi_106.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_106 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}.tdi_106 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_106 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_106 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_106 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}</style><div class="tdm-social-wrapper tds-social4 tdi_106"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Nutroome-110088570828000/"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Nutroome-110088570828000/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/nutroo.me/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/nutroo.me/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/nutroome"  target="_blank"  title="Interesse" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/nutroome"  target="_blank" class="tdm-social-text">Interesse</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/MeNutroo"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/MeNutroo"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCb1yE4DtUzOCu7LmV-AQ3xA"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCb1yE4DtUzOCu7LmV-AQ3xA"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_107 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_107" ><style>/* inline tdc_css att */

.tdi_107{
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_107{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107{
width:80% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107{
width:78% !important;
}
}</style><style>/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_107{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_107 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.6 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_107 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.6 !important;font-weight:400 !important;
				}
}</style><p class="tdm-descr">Vertrauen Sie Ihrem Körper &amp; der heilenden Kraft der Natur</p></div></div></div></div></div><div id="tdi_108" class="tdc-row"><div class="vc_row tdi_109  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_109,
                .tdi_109 .tdc-columns{
                    min-height: 0;
                }.tdi_109,
				.tdi_109 .tdc-columns{
				    display: block;
				}.tdi_109 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_109.tdc-row-content-vert-center,
                    .tdi_109.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_109.tdc-row-content-vert-bottom,
                    .tdi_109.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_109.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_109.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_109{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_109 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_109{
padding-top:10px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
padding-top:6px !important;
padding-bottom:6px !important;
}
}</style><div class="tdi_108_rand_style td-element-style" ><style>.tdi_108_rand_style{
background-color:#0a3d00 !important;
}</style></div><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 > .wpb_wrapper,
				.tdi_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_111{
margin-bottom:8px !important;
}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_112 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_112" ><style>/* inline tdc_css att */

.tdi_112{
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_112{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
display:none !important;
}
}</style><style>/* custom css */
.tdi_112{
                    text-align: left !important;
                }.tdi_112 .tdm-descr{
                    color: #cccccc;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.2 !important;
				}
}</style><div class="tdi_112_rand_style td-element-style"><style>.tdi_112_rand_style{
background-color:#0a3d00 !important;
}</style></div><p class="tdm-descr">© Copyright 1996-2020 Nutroo.me</p></div></div></div><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 > .wpb_wrapper,
				.tdi_114 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_114 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_114{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_114{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_115 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_115" ><style>/* inline tdc_css att */

.tdi_115{
margin-top:20px !important;
margin-bottom:15px !important;
padding-right:10% !important;
padding-left:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
margin-top:15px !important;
margin-bottom:10px !important;
}
}</style><style>/* custom css */
.tdi_115{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_115 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}.tdi_115 .tdm-descr a{
                    color: #008d7f;
                }</style><p class="tdm-descr">Nutzungsbedingungen | Datenschutz</p></div></div></div></div></div></div></div></div></div></div>
 <script id='cmtt-related-articles-js-extra' type="litespeed/javascript" data-i="9">var cmtt_relart_data={"ajax_url":"https:\/\/www.nutroo.me\/wp-admin\/admin-ajax.php","nonce":"095a7e2eb3"}</script> <script id='mediaelement-core-js-before' type="litespeed/javascript" data-i="10">var mejsL10n={"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}}</script> <script id='mediaelement-js-extra' type="litespeed/javascript" data-i="11">var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}</script> <script id='tooltip-frontend-js-js-extra' type="litespeed/javascript" data-i="12">var cmtt_data={"ajaxurl":"https:\/\/www.nutroo.me\/wp-admin\/admin-ajax.php","post_id":"44237","mobile_disable_tooltips":"0","desktop_disable_tooltips":"0","tooltip_on_click":"0","exclude_ajax":"cmttst_event_save","mobile_support":"","doubleclick_api":"","nonce_language_switch":"240b3e519b","cmtooltip_definitions":[]}</script>  <script type="litespeed/javascript" data-i="13">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</script> <div id="tt" role="tooltip" class="has-in"></div> <script data-no-optimize="1" defer>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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-i="14" data-src="https://www.nutroo.me/wp-content/litespeed/js/3e75f3f52a7ceb5d0b28e59b50f4d730.js?ver=2049c"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var litespeed_delay_i=0,urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_forced(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(function(e){window.removeEventListener(e,litespeed_load_delayed_js_forced,{passive:!0})}),litespeed_load_delayed_js(!0),document.querySelectorAll("iframe[data-litespeed-src]").forEach(function(e){e.setAttribute("src",e.getAttribute("data-litespeed-src"))})}function litespeed_load_delayed_js(e){e&&console.log("[LiteSpeed] Force running delayed JS"),litespeed_load_one()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}function litespeed_load_one(){litespeed_delay_i++;var t,d=document.querySelector('script[type="litespeed/javascript"][data-i="'+litespeed_delay_i+'"]');d?(console.log("[LiteSpeed] Load i="+d.getAttribute("data-i"),"-----",d),(t=document.createElement("script")).addEventListener("load",function(){console.log("[LiteSpeed] loaded --- "+t.getAttribute("data-i")),litespeed_load_one()},{passive:!0}),t.addEventListener("error",function(){console.log("[LiteSpeed] loaded error! --- "+t.getAttribute("data-i")),litespeed_load_one()},{passive:!0}),d.getAttributeNames().forEach(function(e){"type"!=e&&t.setAttribute("data-src"==e?"src":e,d.getAttribute(e))}),t.type="text/javascript",!t.src&&d.textContent&&(t.src=litespeed_inline2src(d.textContent)),d.after(t),d.remove()):console.log("[LiteSpeed] All loaded!")}litespeed_ui_events.forEach(function(e){window.addEventListener(e,litespeed_load_delayed_js_forced,{passive:!0})});</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-02-28 04:43:52 -->
<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-02-28 05:43:48 -->
<!-- Guest Mode -->